iOS 64 bit support?

More
4 years 6 months ago #520 by Livealot
iOS 64 bit support? was created by Livealot
Since iOS submissions now require 64 bit support, can you confirm whether the plugin is compatible?

On the Unity side, I think we have to use either 4.6 or 5 with I2LCPP enabled.

Thanks!

Please Log in or Create an account to join the conversation.

More
4 years 6 months ago #521 by Frank
Replied by Frank on topic iOS 64 bit support?
Yes, I did some testing and the plugin works fine when building IL2CPP universal builds.

Thanks,
Frank

Are you :-) Give I2L 5 stars!
Are you :-( Please lets us know how to improve it!
To get the betas as soon as they are ready, check this out

Please Log in or Create an account to join the conversation.

Time to create page: 0.114 seconds
Template by JoomlaShine